AurionMC - MANUTENÇÃO PROGRAMADA – Incident details
Get updates
Email
Slack
Microsoft Teams
Google Chat
Webhook
RSS
Atom
API
Get updates
Dark mode
All systems operational
MANUTENÇÃO PROGRAMADA
Resolved
Operational
Started 6 months ago
Lasted 2 minutes
Affected
Servidor #1
Operational from 5:26 PM to 5:29 PM
Servidor #2
Operational from 5:26 PM to 5:29 PM
Updates
Resolved
July 14, 2024 at 5:29 PM
Resolved
July 14, 2024 at 5:29 PM
This incident has been resolved.
Update
July 14, 2024 at 5:28 PM
Update
July 14, 2024 at 5:28 PM
We are currently investigating this incident.
Investigating
July 14, 2024 at 5:26 PM
Investigating
July 14, 2024 at 5:26 PM
MANUTENÇÃO